PoloMagazin
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Galerie Archiv Zur Startseite PoloMagazin

PoloMagazin » PoloMagazin Artikel » PoloTechnik » V.A.G. 1367 » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Antwort erstellen
Zum Ende der Seite springen V.A.G. 1367
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
EA644
ForumUser


images/avatars/avatar-3204.jpg

Dabei seit: 07.02.2015
Beiträge: 18
Auto: 2er G40 ,Ro 80

V.A.G. 1367 Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Guten Morgen ,

habe mir ein V.A.G. 1367 zugelegt .Zur Zundzeitpunktkontrolle ist im Leitfaden die Triggerzange 1367/8 angegeben (Py -Polo G40).
Da ich selber mal als Kfzler tätig war , kann ich mich nur an den Spannungsteiler erinnern . Einen G40 oder GT hatten wir nicht in der Kundschaft .

Meine Frage : Muß es die Triggerzange sein ? Oder reicht auch der Spannungsteiler . Da der G40 ja auch ne Kennfeld gesteuerte Zündung hat und bei Dieser der Spannungsteiler verwendet werden muß .

Gab es da mal ne Änderung ? Denn die Triggerzange für V:A.G. 1367 ist bei VW nicht mehr zu bekommen , der Spannungsteiler schon .

Danke für Eure Antworten .
06.01.2016 07:49 EA644 ist offline E-Mail an EA644 senden Beiträge von EA644 suchen Nehmen Sie EA644 in Ihre Freundesliste auf
45_dcoe   Zeige 45_dcoe auf Karte 45_dcoe ist männlich
ForumUser


images/avatars/avatar-3053.jpg

Dabei seit: 12.09.2012
Beiträge: 216
Herkunft: 85452 Eichenried
Auto: 2er Coupe Slalom, 05er Polo 9N TDI
eBay: 45_dcoe

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Bilder würden helfen ....die Zange kommt ans 4er kabel von der zündspule zum verteiler ..zum zzp kontrolieren brauchs du nur den ot geber ins getriebe stopfen ....plus + minus an den tester, 1.zyl zündkabel mit der klemme triggern. Grünes kabel an klemme 1 der zündspule

__________________
Beim beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hinabfließen
06.01.2016 09:33 45_dcoe ist offline E-Mail an 45_dcoe senden Beiträge von 45_dcoe suchen Nehmen Sie 45_dcoe in Ihre Freundesliste auf
EA644
ForumUser


images/avatars/avatar-3204.jpg

Dabei seit: 07.02.2015
Beiträge: 18
Auto: 2er G40 ,Ro 80

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Habe hier aber eine Kennfeld- gesteuerte Zündung . Grünnes Kabel an Klemme 1 funktioniert da nicht .
06.01.2016 11:25 EA644 ist offline E-Mail an EA644 senden Beiträge von EA644 suchen Nehmen Sie EA644 in Ihre Freundesliste auf
45_dcoe   Zeige 45_dcoe auf Karte 45_dcoe ist männlich
ForumUser


images/avatars/avatar-3053.jpg

Dabei seit: 12.09.2012
Beiträge: 216
Herkunft: 85452 Eichenried
Auto: 2er Coupe Slalom, 05er Polo 9N TDI
eBay: 45_dcoe

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Du hast doch nen zündtrafo oder ??? Der hat in der Mitte so ne Plastikkappe zum aufklappen da sollte die klemme 1 drunter sein ....

__________________
Beim beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hinabfließen
06.01.2016 12:06 45_dcoe ist offline E-Mail an 45_dcoe senden Beiträge von 45_dcoe suchen Nehmen Sie 45_dcoe in Ihre Freundesliste auf
EA644
ForumUser


images/avatars/avatar-3204.jpg

Dabei seit: 07.02.2015
Beiträge: 18
Auto: 2er G40 ,Ro 80

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Die Klemme 1 is klar , aber bei Kennfeld - Anlagen hilft pures anklemmen an 1 nicht .

Na ich such mir die Triggerzange (1367/cool .

Falls jemannd eine übrig hat ....
06.01.2016 17:29 EA644 ist offline E-Mail an EA644 senden Beiträge von EA644 suchen Nehmen Sie EA644 in Ihre Freundesliste auf
Manu B.   Zeige Manu B. auf Karte Manu B. ist männlich
ForumUser


images/avatars/avatar-3171.jpg

Dabei seit: 12.03.2008
Beiträge: 243
Herkunft: Kreis Recklinghausen
Auto: Polo 86C QP G40, Polo 86C QP ABU, Polo 6N2 GTI, Bora Variant 1,8T
eBay: manuel-stefanie

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Warum sollte das denn Nicht Funktionieren?
Ich benutze diesen Tester schon seit Jahren und es hat bisher immer mit der Kl.1 geklappt.
Du musst nur die Digifant in den Einstellmodus Bringen, denn dann ist die Regelung ja deaktiviert.


MFG Manuel

__________________
Polo 86C, Reduziert auf das Wesentliche. Das Fahren!

06.01.2016 18:30 Manu B. ist offline E-Mail an Manu B. senden Beiträge von Manu B. suchen Nehmen Sie Manu B. in Ihre Freundesliste auf
EA644
ForumUser


images/avatars/avatar-3204.jpg

Dabei seit: 07.02.2015
Beiträge: 18
Auto: 2er G40 ,Ro 80

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hab gestern den Rep - Leitfaden "Instandhaltung genau genommen - Ausgabe 1990 " bekommen .

Dort steht der Spannungsteiler als Zwischenstück für Klemme 1 drin .
Somit Thema erledigt .

Danke an alle Beteiligten .
23.04.2016 07:09 EA644 ist offline E-Mail an EA644 senden Beiträge von EA644 suchen Nehmen Sie EA644 in Ihre Freundesliste auf
audi50ls audi50ls ist männlich
ForumUser


images/avatars/avatar-1673.jpg

Dabei seit: 16.05.2009
Beiträge: 470
Herkunft: Berlin/Fulda
Auto: Typ86

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hm, hab das mit Spannungsteiler angeschlossen und den OT-Geber eingesteckt. Zündung ist Dignition. Da sollte mir das VAG1367 laut Leitfaden auch direkt den Zündzeitpunkt anzeigen.
Machts auch nicht. Statt dessen den Zündwinkel in %, was bei der kontaktlosen Dignition ja nicht zu gebrauchen ist.
Die Zylinderstifte zum OT-Geben im Schwungrad sind vorhanden.
Keine Anhnung, was da nicht funzt, hatte mich aber auf eine direkte Zündzeitpunktanzeige gefreut, jetzt muss ich doch abblitzen.

audi50ls hat diese Bilder (verkleinerte Versionen) angehängt:
WP_20160426_013.jpg WP_20160426_014.jpg

26.04.2016 20:01 audi50ls ist offline Beiträge von audi50ls suchen Nehmen Sie audi50ls in Ihre Freundesliste auf
EA644
ForumUser


images/avatars/avatar-3204.jpg

Dabei seit: 07.02.2015
Beiträge: 18
Auto: 2er G40 ,Ro 80

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Morgen !

Was hast Du denn für einen Motorkennbuchstaben ?
Im Rep . - Leitfaden Digifant Einspritz und Zündanlage steht für Meinen Py und 3f die Triggerzange drin .

Aber bei Instandhaltung genaugenommen der Spannungsteiler .
In Meiner Lehrzeit bei VW gab's seltens auch welche wo der OT - Geber nicht funktionierte , da mußte man dann blitzen .

Gruß -Jürgen
01.05.2016 07:37 EA644 ist offline E-Mail an EA644 senden Beiträge von EA644 suchen Nehmen Sie EA644 in Ihre Freundesliste auf
audi50ls audi50ls ist männlich
ForumUser


images/avatars/avatar-1673.jpg

Dabei seit: 16.05.2009
Beiträge: 470
Herkunft: Berlin/Fulda
Auto: Typ86

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin,

Zündung ist Dignition wie original beim GK. Motorkennbuchstabe ist HC.
Alle mechanischen Bauteile, die Einfluss darauf hätten, sind bei meinem HC
gleich mit dem GK. Daher wunderts mich etwas.

Gruß
01.05.2016 09:38 audi50ls ist offline Beiträge von audi50ls suchen Nehmen Sie audi50ls in Ihre Freundesliste auf
EA644
ForumUser


images/avatars/avatar-3204.jpg

Dabei seit: 07.02.2015
Beiträge: 18
Auto: 2er G40 ,Ro 80

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Motornummer HC ?

Von wann ist der ?
Im Instandhaltung genaugenommen ist ein HZ mit Vergaser drin ,
bei Diesem muß laut Leitfaden geblitz werden .

Teste Dein Gerät mal an einem Anderen , vielleicht hats ne Macke .

An Meinem war erst ein Gleichrichter kaputt , anstatt 5 Volt kamen an der Anzeige nur 0,6 Volt an .

Gruß !
01.05.2016 11:44 EA644 ist offline E-Mail an EA644 senden Beiträge von EA644 suchen Nehmen Sie EA644 in Ihre Freundesliste auf
audi50ls audi50ls ist männlich
ForumUser


images/avatars/avatar-1673.jpg

Dabei seit: 16.05.2009
Beiträge: 470
Herkunft: Berlin/Fulda
Auto: Typ86

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Der HC ist der 1,1l mit 60PS und wurde nur bis Anfang 1977 verbaut.
Spielt aber für die Funktion des VAG1367 hier keine Rolle, da ich die Dignition-Zündung aus dem GK-Motor verbaut habe, sowei ein 190mm Schwungrad inkl. der Zylinderstifte, die die Markierung für den OT-Geber sind.

Das Gerät zeigt eben leider nur den "Zündwinkel" an, was bei der kontatlosen
Digintion nicht zu gebrauchen ist. (siehe Bilder)

audi50ls hat diese Bilder (verkleinerte Versionen) angehängt:
WP_20160501_006.jpg WP_20160501_007.jpg

02.05.2016 09:40 audi50ls ist offline Beiträge von audi50ls suchen Nehmen Sie audi50ls in Ihre Freundesliste auf
EA644
ForumUser


images/avatars/avatar-3204.jpg

Dabei seit: 07.02.2015
Beiträge: 18
Auto: 2er G40 ,Ro 80

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi !

Also da fällt mir auf die Schnelle auch nichts ein .

Das die Zylinder 1 Controlleuchte zu sehen ist paßt so ?

Müßt ich morgen mal bei meinem nachschauen , ob die bei mir auch leuchtet .

Als ich das Gerät gekauft habe , hat die + - Controlleuchte erblitzt .
Da war + und - im Schub vertauscht .

Gruß - Jürgen !
04.05.2016 21:28 EA644 ist offline E-Mail an EA644 senden Beiträge von EA644 suchen Nehmen Sie EA644 in Ihre Freundesliste auf
audi50ls audi50ls ist männlich
ForumUser


images/avatars/avatar-1673.jpg

Dabei seit: 16.05.2009
Beiträge: 470
Herkunft: Berlin/Fulda
Auto: Typ86

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Jürgen, danke für die Info!
Falls das mit der Kontrollleuchte nicht so ist, gib mal bitte Rückmeldung!
Ich hab das Teil so angeschlossen, wie im Rep-Leitfaden zu sehen.

Gruß

Frank
04.05.2016 22:17 audi50ls ist offline Beiträge von audi50ls suchen Nehmen Sie audi50ls in Ihre Freundesliste auf
EA644
ForumUser


images/avatars/avatar-3204.jpg

Dabei seit: 07.02.2015
Beiträge: 18
Auto: 2er G40 ,Ro 80

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi !

Also bei mir leuchtet die Kontrolleuchte auch , passt also .

Der Zündzeitpunkt wird an meinem 3f (75Ps) angezeigt ,
Zuerst mußte ich aber den OT - Geber des Geräte's abwischen .
Auch wenn er nicht richtig in der Getriebeklocke sitz , gehts nicht .
Beim Polo kommst da auch noch so schlecht hin .

Schau mal nach dem OT - Geber .

Gruß !
05.05.2016 10:54 EA644 ist offline E-Mail an EA644 senden Beiträge von EA644 suchen Nehmen Sie EA644 in Ihre Freundesliste auf
audi50ls audi50ls ist männlich
ForumUser


images/avatars/avatar-1673.jpg

Dabei seit: 16.05.2009
Beiträge: 470
Herkunft: Berlin/Fulda
Auto: Typ86

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Mach ich, danke dir! Werd das Ding noch ein zweites Mal reinigen.
In die Kunststoff-Aufnahme der Getriebeglocke passt das Ding eigentlich wunderbar.
05.05.2016 11:52 audi50ls ist offline Beiträge von audi50ls suchen Nehmen Sie audi50ls in Ihre Freundesliste auf
michi12345678
ForumUser


Dabei seit: 17.04.2017
Beiträge: 0
Auto: polo

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi ,

ich glaube es gab damals eine Umrechnungtabelle für diese Thematik. Alternativ halt eine nachträgliche Markierung für OT auf der Schwungscheibe einarbeiten , das erst KV an der Zündspule holen und das 2te KV. Direkt an der kerze bzw Kabel zyl 1.


Alternativ Nummer 2: Primärspannung der Zündspule per Oszi aufnehmen und dazu KV des Zylinder 1 per Induktivabnehmer ( Zange ) auf den 2ten Kanal legen. So seht ihr zeitlich auch wo es klemmt bei der Zündung. Kann das schlecht erklären aber so mach ich es meistens bei nicht Vag Fahrzeugen
22.04.2017 22:06 michi12345678 ist offline E-Mail an michi12345678 senden Beiträge von michi12345678 suchen Nehmen Sie michi12345678 in Ihre Freundesliste auf
michi12345678
ForumUser


Dabei seit: 17.04.2017
Beiträge: 0
Auto: polo

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von audi50ls
Der HC ist der 1,1l mit 60PS und wurde nur bis Anfang 1977 verbaut.
Spielt aber für die Funktion des VAG1367 hier keine Rolle, da ich die Dignition-Zündung aus dem GK-Motor verbaut habe, sowei ein 190mm Schwungrad inkl. der Zylinderstifte, die die Markierung für den OT-Geber sind.

Das Gerät zeigt eben leider nur den "Zündwinkel" an, was bei der kontatlosen
Digintion nicht zu gebrauchen ist. (siehe Bilder)



wenn du beim 1367 mit OT geber Messungen machst muß die Leuchte für den Gebereingang leuchten. Andernfalls ist auf der Platine des 1367 eine Glas-Diode kaputt. Im schlechten Fall nimmt die Diode noch den Transistor mit. Komischer Weise wird diese Art defekt nicht von der Selbsttestfunktion des 1367 erkannt. Zum Selbsttest mußte ma irgendwelche 2 tasten drücken. Irgendwo hab ich noch tief verbuddelt auf dem Boden eine Bedienanleitung wenn Interesse besteht. Die Technik des 1367 ist knapp 50 jahre alt und von Grundig. Später von Avl übernommen. Bei meinem ersten 1367 flog nach 10 min Messen nen Elko durch und nahm den Steuer-Ic mit . Unschöne Sache und das Bauteil war damals nirgends beschaffbar.

Falls jemand von euch noch einen Schaltplan hatt vom 1367 hätte ich Interesse.
Detailscans des Motherboards kann ich machen.
22.04.2017 22:14 michi12345678 ist offline E-Mail an michi12345678 senden Beiträge von michi12345678 suchen Nehmen Sie michi12345678 in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Antwort erstellen
PoloMagazin » PoloMagazin Artikel » PoloTechnik » V.A.G. 1367

Impressum

Forensoftware: Burning Board 2.3.6 pl2, entwickelt von WoltLab GmbH